Problem z SV 15

Origami
Awatar użytkownika

Problem z SV 15

30.05.2019, 20:21

Słuchajcie, niedawno kupiłem SV15 na HB. W innym wątku opisywałem jego zalety i 5 x przyspieszenie renderowania.
Zrobiłem w nim nawet spory projekt. Niestety dzisiaj mi się wysypał :( Zrobiłem reinstalkę, zaktualizowałem windows i dalej to samo. To pierwszy mój problem z SV od wielu lat.
Co robić?
Degenerado

Problem z SV 15

31.05.2019, 09:24

Origami pisze:Źródło posta Zrobiłem reinstalkę, zaktualizowałem windows i dalej to samo


a może po updacie majowym tak się zrobiło, nie masz backupy wcześniejszego, żeby sprawdzić ?
Origami
Awatar użytkownika

Problem z SV 15

31.05.2019, 14:08

Problem (chyba) usunięty. Po kolei, co zrobiłem.
1.Wyłączyłem kartę AMD.
2. Uruchomiłem SV15 z zintegrowanej grafiki HD.
3. Włączyłem kartę AMD
i działa.
Czyżby te dwie karty, jakoś "pogryzły się"?
mav
Awatar użytkownika

Problem z SV 15

31.05.2019, 14:35

Wszystko jest możliwe.
Ja nie mogłem odpalić 15 bo zainstalowany dodatek SEMW w 14 się gryzł :)
Musiałem w 14 wyłączyć funkcje SEMW i 15 zaczęła działać.
A73, FS7, jazda kran dron zdzich i takie tam | Moje realizacje | Sprzęt filmowy do wynajęcia
Origami
Awatar użytkownika

Problem z SV 15

31.05.2019, 21:23

mav pisze:Źródło posta Wszystko jest możliwe.
Ja nie mogłem odpalić 15 bo zainstalowany dodatek SEMW w 14 się gryzł :)
Musiałem w 14 wyłączyć funkcje SEMW i 15 zaczęła działać.

No, właśnie sv14 działał mimo problemów z 15 :roll:

Wróć do „Vegas”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Chmura tagów:

Filmowanie lustrzankamivideodslrBlackmagic Pocket Cinema Camera 4KSony A6300 A6500 A7 mark 3Zhiyun Crane 2 | WeeBill LabMoza Air 2Canon C100 mk2 C200 C300SamyangDJI Ronin-S Mavic Air Phantom ProSony FS7 FS5GradingPanasonic GH5s GH5Gimbal