Dziwny problem z banem?

Propozycje zmian, zgłaszanie błędów, spotkania i inne
mav
Awatar użytkownika

Dziwny problem z banem?

7.02.2022, 22:15

Dzieje się coś dziwnego w moim telefonie. Otóż, jak wchodzę normalnie z chroma, to mi wywala kosmiczny komunikat, że mam zablokowany dostęp na IP (oczywiście dotyczy to tylko forum filmusera), ale jak wejdę w trybie incognito, to wszystko hula. W "normalnej" wersji - ban. Na stacjonarce, też wszystko git. Myślę, że to bardziej problem z moim telefonem, niż z Adminem ;) więc co mógłbym zrobić? Ciasteczka usunąłem w telefonie.. co jeszcze można w tej śmiesznej androidowej wersji chroma zrobić?
A7S3, FS7, jazda kran dron zdzich i takie tam | Sprzęt filmowy do wynajęcia | Moje realizacje
gregoriusr

Dziwny problem z banem?

7.02.2022, 22:47

Miałem to samo ale na stacjonarnym. Mam neostradę, więc zresetowałem modem i połączył mi się z innym ip i problem znikł.
Pozdrawiam.
mav
Awatar użytkownika

Dziwny problem z banem?

8.02.2022, 07:38

Dziś już działa :D Ale fascynuje mnie kwestia tego, że na incognito działało a bez niego nie. Przecież ten tryb nie zmienia ip....
A7S3, FS7, jazda kran dron zdzich i takie tam | Sprzęt filmowy do wynajęcia | Moje realizacje
Tom_LS

Dziwny problem z banem?

8.02.2022, 08:43

mav pisze:Źródło posta na incognito działało a bez niego nie

u mnie tak samo
szczemp

Dziwny problem z banem?

8.02.2022, 11:34

Na moim forum też pojawiały się podobne problemy. Znaczy z telefonami. Z komputerami nikt nie zgłaszał. Problemem okazała się wtyczka, która blokowała ruch z zagranicy. Tak dla testu ją zainstalowałem.
A problem polegał na tym, że wtyczka dawała bana połączeniom z zagranicy. Ale wszyscy użytkownicy byli z Polski. A działo się tak, bo operatorzy komórkowi czasem rutują połączenie przez zagraniczne łącza 'bo taniej'. Taki użytkownik dostawał bana, zapisywało mu się to w ciastku i już nie mógł wejść na forum dopóki nie wyczyścił ciastka. Lub przez inkognito się połączył. Inkognito nie zapamiętuje ciastek i nie korzysta z już zapisanych.
Moje forum stoi na invisionie. A wtyczkę wywaliłem i zapomniałem. Tu może być inny problem jeśli takiej wtyczki nie ma.
wemlo
Awatar użytkownika

Dziwny problem z banem?

8.02.2022, 12:19

Wczoraj miałem to samo na stacjonarce. Nie robiłem z tym nic. Po 20 minutach wszystko grało.
docxxx

Dziwny problem z banem?

8.02.2022, 13:38

Mam to samo:

Kod: Zaznacz cały

Masz całkowicie zabroniony dostęp do tej witryny.

Aby uzyskać więcej informacji, proszę skontaktować się z administratorem witryny.

Twój adres IP został zablokowany.

Admin
Awatar użytkownika

Dziwny problem z banem?

8.02.2022, 16:41

Ostatnio jednego spamera spławiłem blokadą IP. Możliwe, że działa ona za dobrze. Usunąłem już ten blok (pozostawiając zablokowane konto i mail delikwenta)
Admin też człowiek (z kamerą:)
alias
Awatar użytkownika

Dziwny problem z banem?

8.02.2022, 19:49

mav pisze:Źródło posta Ale fascynuje mnie kwestia tego, że na incognito działało a bez niego nie. Przecież ten tryb nie zmienia ip....

to typowe, dla pogasusa : :lol:
Stefan
Awatar użytkownika

Dziwny problem z banem?

9.02.2022, 16:46

Tutaj obowiązkowy wąsaty żart: Nieźle musieliście coś przeskrobać, ghy ghy ghy :D
"każda przyslona znaczy co innego, wyraża inne emocje"
(c) jakaś grupa z facebooka

Wróć do „Sprawy forum”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Chmura tagów:

Filmowanie lustrzankamivideodslrBlackmagic Pocket Cinema Camera 6KSony A6300 A6500 A7mk3 A7S3Zhiyun Crane 3S | WeeBill LabCanon C70 mk2 C200 C300SamyangDJI Ronin-S Mavic Air Phantom ProSony FX6 FX9GradingPanasonic S1 S1h GH5s GH5Gimbal