Sony a7s - dziwny błąd aparatu

Lustrzanki i bezlusterkowce marki Sony
razor89md
Awatar użytkownika

Sony a7s - dziwny błąd aparatu

19.09.2022, 09:28

W sobotę na reportażu wyskoczył mi dziwny błąd na ekranie.
Cały ekran czerwony i zapisem error (tak jak w linku poniżej)

https://www.dpreview.com/forums/thread/4270547

Szukam informacji w internecie ale nie mogę nic konkretnego znaleźć.
Miał ktoś z Was podobny błąd na swoich aparatach lub kamerach od Sony?

Aparat nie reagował na on/off, dopiero gdy wyjąłem aku i włożyłem inne to udało mi się go zresetować.
Później błąd już się nie pojawił.
mav
Awatar użytkownika

Sony a7s - dziwny błąd aparatu

19.09.2022, 10:36

Nigdy takiego nie miałem, jeśli Cię to pocieszy...
A7S3, FS7, jazda kran dron zdzich i takie tam | Sprzęt filmowy do wynajęcia | Moje realizacje
kulfi82
Awatar użytkownika

Sony a7s - dziwny błąd aparatu

23.09.2022, 12:48

Również pierwszy raz widzę coś takiego, a używałem A7S kilka dobrych lat. Może to znak - stary daj mi już odpocząć, kończę się ;)
"Ojciec Zdzicha"
razor89md
Awatar użytkownika

Sony a7s - dziwny błąd aparatu

29.09.2022, 09:21

kulfi82 pisze:Źródło posta Również pierwszy raz widzę coś takiego, a używałem A7S kilka dobrych lat. Może to znak - stary daj mi już odpocząć, kończę się ;)


Niestety coś w tym może być.
Używałem go po tym błędzie jeszcze kilka razy i nic podobnego mi się nie przydarzyło.

Znalazłem gdzieś podobny temat w internecie na zagranicznej stronie, jeden użytkownik wspominał coś o wymianie płyty głównej :shock:

Napiszę z ciekawości na support Sony.
Jak coś się dowiem to wrócę do tematu.

Wróć do „Sony”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Chmura tagów:

Filmowanie lustrzankamivideodslrBlackmagic Pocket Cinema Camera 6KSony A6300 A6500 A7mk3 A7S3Zhiyun Crane 3S | WeeBill LabCanon C70 mk2 C200 C300SamyangDJI Ronin-S Mavic Air Phantom ProSony FX6 FX9GradingPanasonic S1 S1h GH5s GH5Gimbal