Davinvi nie eksportuje muzyki

Onepunch

Davinvi nie eksportuje muzyki

16.09.2022, 08:43

Cześć zmontowałem fil w davinci, ale okazało się, że po wyeksportowaniu nie ma w nim muzyki. Jest tyk obraz i oryginalny dźwięk z kamery (gopro10) Gdy ustawiłem, żeby wyeksportowało mi jakieś 5sekund filmu to podkład muzyczny się pojawił. O co chodzi? Ustawiam oczywiście wszystkie tracki itd. Montuję na amd ryzen 5 5600 i gtx 1660 super. Nie sądzę, żeby sprzęt był za słaby. W programie wszystko hula i śmiga aż miło. Na podglądzie jest git. Zmiana szybkości eksportu, a także zmniejszenie jakości filmu nie pomaga.
Onepunch

Davinvi nie eksportuje muzyki

16.09.2022, 12:37

Okej, nagle zaczął eksportować tak jak ma być. Nie wiem z czego wynikał błąd. Po prostu się naprawiło. Nic nie zmieniłem w ustawieniach. Ciekawe...
yotka
Awatar użytkownika

Davinvi nie eksportuje muzyki

17.09.2022, 13:02

Pewnie wyłączyłeś i włączyłeś komputer (najstarszy trik IT w historii IT :lol: )
Kenzo
Awatar użytkownika

Davinvi nie eksportuje muzyki

17.09.2022, 14:42

Onepunch pisze:O co chodzi? Ustawiam oczywiście wszystkie tracki itd.


Prawdopodobnie problem na tym polega, że przestawiłeś opcję exportu na All Tracks, właściwe (defaultowe) ustawienie to Bus 1.

Wróć do „DaVinci Resolve”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Chmura tagów:

Filmowanie lustrzankamivideodslrBlackmagic Pocket Cinema Camera 6KSony A6300 A6500 A7mk3 A7S3Zhiyun Crane 3S | WeeBill LabCanon C70 mk2 C200 C300SamyangDJI Ronin-S Mavic Air Phantom ProSony FX6 FX9GradingPanasonic S1 S1h GH5s GH5Gimbal